Главная \ Напишите нам

Обратная связь

Ваше имя или название организации:*


Ваш E-mail или телефон:*


Текст:*


*Подтвердите, что Вы не робот:
Loading ...




Новости

Адаптер версии 2.1 можно покупать только для достаточно свежих иномарок (но не для Ford и Mazda), и при этом использовать только популярные программы (например ScanMaster ELM, Torque), в противном случае выбирайте только версию 1.5, тем более, что разница в цене не такая существенная, а поддержка автомобилей и программ гораздо шире.

Выбрать версию и купить ELM327 адаптер