Главная \ Магазин \ Диагностические автосканеры \ Модуль "BOSCH ME17.9.11/12/13 - OBDII" для CHIPLOADER

Модуль "BOSCH ME17.9.11/12/13 - OBDII" для CHIPLOADER

Артикул: 9604-3
Рейтинг:
(0 голосов)
700 руб.
Количество:
ГарантияПо документам
поделиться

Модуль "Bosch ME17.9.11/12/13-OBD2" предназначен для записи FLASH памяти ЭБУ Bosch ME17.9.11, Bosch ME17.9.12, Bosch ME17.9.13 через J2534 устройство.

Обратите внимание, что данный модуль может записывать только серийные прошивки!

Рекомендуемые

Авторизуйтесь, чтобы оставить комментарий
Введите Ваш e-mail:
Введите Ваш пароль:
Если Вы уже зарегистрированы на нашем сайте, но забыли пароль или Вам не пришло письмо подтверждения, воспользуйтесь формой восстановления пароля.

Находится в разделах

Назад

Новости

- RP1210: медленная работа или нет соединения по Bluetooth в 2.21.2 (Cummins Insite и другие) 
- J2534: модули PCMFlash 71/53 не работали при выборе "альтернативных" выходов GPT (7-13) в 2.21.2 
- ECAS6x2: уточнены процедуры калибровки, исправлены процедуры конфигурации для определенных идентификаторов 
- ECAS6x2, ADM3, EBS3: добавлено подключение через CAN 6-14 для а/м МАЗ 
- КАМАЗ MS6.1: добавлено управление рейкой в режиме Переменные/ИМ 
- Android: неправильно работал выбор в меню, затронуты функции выбора подключения и калибровки ECAS6x2, ADM3, EBS3 
- другие изменения, оптимизация

Выпущена очередная версия программы для Сканматик 2 /  2 PRO - версия 2.21.2, также к заказу доступны новые опциональные переходники:
- SCR-MGS -  применяется для диагностики систем нейтрализации отработавших газов SCR MGS грузовых а/м,
- Honda-3  - применяется для подключения к автомобилям Honda c 3-контактным диагностическим разъемом при использовании приборов Сканматик в качестве J2534 устройства совместно с ПО Honda HDS ( можно использовать и с другими J2534 адаптерами с указанным выше ПО)

Адаптер версии 2.1 можно покупать только для достаточно свежих иномарок (но не для Ford и Mazda), и при этом использовать только популярные программы (например ScanMaster ELM, Torque), в противном случае выбирайте только версию 1.5, тем более, что разница в цене не такая существенная, а поддержка автомобилей и программ гораздо шире.

Выбрать версию и купить ELM327 адаптер